SecretCity Forum
 
Galerie 18+ funktioniert nicht

 
Neues Thema eröffnen   Neue Antwort erstellen    Secret City Forum Foren-Übersicht -> Web Bereich
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
lordmark



SC Bewohner & Power Poster


Anmeldedatum: 29.10.2009
Beiträge: 55

BeitragVerfasst am: Mo Dez 20, 2010 20:25    Titel: Galerie 18+ funktioniert nicht Antworten mit Zitat

Wenn man 18+ Galerien anklickt sieht man zwar kleine Vorschaubilder, wenn man draufklickt kommt aber nur

KEIN FOTO VORHANDEN

Ist das nur bei mir so?

Sind die Bilder auf dem Server und werden nicht richtig angezeigt?

Oder gar nicht mehr vorhanden?


Bitte mal checken, danke.


Wink
Nach oben
Bewohner-Profile anzeigen
RoBo



Site Admin


Anmeldedatum: 31.07.2007
Beiträge: 1417

BeitragVerfasst am: Mo Dez 20, 2010 20:34    Titel: Antworten mit Zitat

huhu..

ich sehe die.

lg

robo
Nach oben
Bewohner-Profile anzeigen
lordmark



SC Bewohner & Power Poster


Anmeldedatum: 29.10.2009
Beiträge: 55

BeitragVerfasst am: Mo Dez 20, 2010 20:52    Titel: Antworten mit Zitat

Öhm, mach ich was falsch?

Was siehst Du wenn Du hier klickst?

http://ab18.secretcity.de/privateContent/pic/?contentID=220314&qqp5lvk1l80euvm35moeuc2r16

Ich sehe ein Bild mit dem Text KEIN FOTO VORHANDEN
Nach oben
Bewohner-Profile anzeigen
RoBo



Site Admin


Anmeldedatum: 31.07.2007
Beiträge: 1417

BeitragVerfasst am: Mo Dez 20, 2010 22:27    Titel: Antworten mit Zitat

den link kann ich so nicht erfolgreich aufrufen...


am besten du schreibst mir ne profilnachricht um welches profil es sich handelt..

dann lasse ich das mal checken ..

gehen denn andere bei dir ?

lg
Nach oben
Bewohner-Profile anzeigen
lordmark



SC Bewohner & Power Poster


Anmeldedatum: 29.10.2009
Beiträge: 55

BeitragVerfasst am: Sa Dez 25, 2010 20:27    Titel: Antworten mit Zitat

Hallo Robo,

hab grad festgestellt, dass das Problem nur mit Firefox besteht. Im IE sind die Bilder zu sehen, im Firefox nicht.

Trotzdem weiß ich nicht woran das liegt. Confused
Nach oben
Bewohner-Profile anzeigen
RoBo



Site Admin


Anmeldedatum: 31.07.2007
Beiträge: 1417

BeitragVerfasst am: Sa Dez 25, 2010 21:27    Titel: Antworten mit Zitat

huhu..
strange...


das ist normales Javascript...


kanns sein, dass du das deaktiviert hast im Firefox?

lg

robo
Nach oben
Bewohner-Profile anzeigen
lordmark



SC Bewohner & Power Poster


Anmeldedatum: 29.10.2009
Beiträge: 55

BeitragVerfasst am: Di Dez 28, 2010 12:07    Titel: Antworten mit Zitat

Javascript ist aktiviert. Den Cache hab ich auch mal geleert. Auch sonst eigentlich nur Standarteinstellungen.

> Foto nicht vorhanden
Nach oben
Bewohner-Profile anzeigen
Lizard King



SC Bewohner & Power Poster


Anmeldedatum: 14.06.2008
Beiträge: 1417

BeitragVerfasst am: Di Dez 28, 2010 12:17    Titel: Antworten mit Zitat

einfach das lesezeichen vom firefox mal abspeichern und sichern. dann den firefox komplett runterschmeißen und neu drauf. dann funzt sicher wieder alles. so sachen können mal passieren aber sind selten noch reparabel.

gruß.
Nach oben
Bewohner-Profile anzeigen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Secret City Forum Foren-Übersicht -> Web Bereich Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.



Powered by phpBB © 2001, 2005 phpBB Group